[Suzaku-en:00397] Re: which EDK ver do i need for suzaku/fpga_proj/9.1i/sz310/

mio email@hidden
Tue Jul 24 15:56:53 JST 2007


Hi.

> trying to use suzaku/fpga_proj/9.1i/sz310/
> 
> got few MSS file error message, which ver ISE EDK do i need 9.1i with latest 
> sp3 patch?
> 
When you use "suzaku/fpga_proj/9.1i/sz310/", necessary ISE/EDK is the following.

ISE 9.1.03i
EDK 9.1.02i

If you use different ver ISE/EDK(8.1i, 8.2i), please use same ver folder's file.

> Can not find MDD for the driver uartlite 1.02.a
> 
> Eric
> 

regards.

-- 
mio



More information about the suzaku-en mailing list